NOTICE: Spawnvars from version 1.3 are NOT compatible with the spawnvars
        in version 1.4.  You *need* to remove your old spawnvars; the server
        will fail otherwise.

For information on how to use spawnvars, please visit our website at
http://scta.reqoning.com/ and browse the Docs section.  Thanks!

